{"product_id":"switches-tdsynnex-4950747","title":"D-Link DGS-3130-54S Managed L3 Schwarz, Grau","description":"\u003cdiv class=\"nexus-desc\"\u003e\u003cp\u003eD-Link DGS-3130-54S. Switch-Typ: Managed, Switch-Ebene: L3. Anzahl USB 2.0 Anschlüsse: 1. MAC-Adressentabelle: 16384 Eintragungen, Routing-\/Switching-Kapazität: 216 Gbit\/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: AC-Eingangsbuchse. Rack-Einbau\u003c\/p\u003e\u003c\/div\u003e\u003ch3 class=\"nexus-h\"\u003eTechnische Daten\u003c\/h3\u003e\u003ctable class=\"nexus-specs\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Typ\u003c\/th\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Ebene\u003c\/th\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eQuality of Service (QoS) Support\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWeb-basiertes Management\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eARP-Inspektion\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSystemereignisprotokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMIB Unterstützung\u003c\/th\u003e\n\u003ctd\u003eRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMenge SFP-Modul-Steckplätze\u003c\/th\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMenge Modul-Steckplätze SFP+\u003c\/th\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eOptischer Kabelverbinder\u003c\/th\u003e\n\u003ctd\u003eSFP, SFP+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl USB 2.0 Anschlüsse\u003c\/th\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzstecker\u003c\/th\u003e\n\u003ctd\u003eAC-Eingangsbuchse\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzstandard\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003e10G-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKupfer Ethernet Verkabelungstechnologie\u003c\/th\u003e\n\u003ctd\u003e10GBASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePort-Spiegelung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützung Datenflusssteuerung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLink Aggregation\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpannbaum-Protokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHead-of-Line (HOL)-Blocking\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVLAN-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtuelle LAN-Funktionen\u003c\/th\u003e\n\u003ctd\u003eMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der VLANs\u003c\/th\u003e\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRouting-\/Switching-Kapazität\u003c\/th\u003e\n\u003ctd\u003e216 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTransferrate\u003c\/th\u003e\n\u003ctd\u003e161 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC-Adressentabelle\u003c\/th\u003e\n\u003ctd\u003e16384 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo Frames Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo-Frames\u003c\/th\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDatenpaket-Pufferspeicher\u003c\/th\u003e\n\u003ctd\u003e4 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDHCP-Funktionen\u003c\/th\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP server, DHCP snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZugriffkontrollliste\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAccess Control List (ACL) Regeln\u003c\/th\u003e\n\u003ctd\u003e2048\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZugriffskontrollliste (ACL) Ausgang\u003c\/th\u003e\n\u003ctd\u003e512\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZugriffskontrollliste (ACL) Eingang\u003c\/th\u003e\n\u003ctd\u003e2048\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIGMP-Snooping\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützte Sicherheitsalgorithmen\u003c\/th\u003e\n\u003ctd\u003eSNMP, SNMPv3, SSH-2, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSSH-\/SSL-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLoop Protection\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBPDU-Filterung\/Schutz\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAuthentifizierung\u003c\/th\u003e\n\u003ctd\u003eGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRoot-Schutz\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDoS Attacken Prävention\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWarteschleifenplanungs-Algorithmen\u003c\/th\u003e\n\u003ctd\u003eSP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMulticast Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGARP VLAN Registration Protocol (GVRP)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtual Router-Redundanz-Protokoll (VRRP)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRouter Protokoll\u003c\/th\u003e\n\u003ctd\u003eRIP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRack-Einbau\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStapelbar\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eProduktfarbe\u003c\/th\u003e\n\u003ctd\u003eSchwarz, Grau\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLED-Anzeigen\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Lüfter\u003c\/th\u003e\n\u003ctd\u003e5 Lüfter\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSicherheit\u003c\/th\u003e\n\u003ctd\u003eCB, cUL, BSMI, CCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePhysisches Stacking (Einheiten)\u003c\/th\u003e\n\u003ctd\u003e9\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtuelles Stacking (Einheiten)\u003c\/th\u003e\n\u003ctd\u003e32\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGeräuschpegel\u003c\/th\u003e\n\u003ctd\u003e54 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTelnet\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003esFlow\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMittlere Betriebsdauer zwischen Ausfällen (MTBF)\u003c\/th\u003e\n\u003ctd\u003e520861 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEnergiequelle\u003c\/th\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003ch3 class=\"nexus-h\"\u003eArtikeldetails\u003c\/h3\u003e\u003ctable class=\"nexus-facts\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHersteller\u003c\/th\u003e\n\u003ctd\u003eD-Link\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHerstellernummer\u003c\/th\u003e\n\u003ctd\u003eDGS-3130-54S\/SI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEAN\u003c\/th\u003e\n\u003ctd\u003e790069435317\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZustand\u003c\/th\u003e\n\u003ctd\u003eNeu\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":62736366469507,"sku":"TDSYNNEX-4950747","price":1953.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1021\/5109\/4659\/files\/7bf51a094e25a079078a77c0c56bf19b8a023abb.jpg?v=1790938880","url":"https:\/\/www.nxus.ch\/products\/switches-tdsynnex-4950747","provider":"Nexus - Connect Everything","version":"1.0","type":"link"}