{"product_id":"switches-tdsynnex-5415442","title":"Zyxel GS1350-12HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10\/100\/1000) Power over Ethernet (PoE) Grau","description":"\u003cdiv class=\"nexus-desc\"\u003e\u003cp\u003eZyxel GS1350-12HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10\/100\/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10. MAC-Adressentabelle: 8000 Eintragungen, Routing-\/Switching-Kapazität: 24 Gbit\/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack-Einbau\u003c\/p\u003e\u003c\/div\u003e\u003ch3 class=\"nexus-h\"\u003eTechnische Daten\u003c\/h3\u003e\u003ctable class=\"nexus-specs\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Typ\u003c\/th\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Ebene\u003c\/th\u003e\n\u003ctd\u003eL2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWeb-basiertes Management\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKonfiguration der Standorteinstellungen (CLI)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSystemereignisprotokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMIB Unterstützung\u003c\/th\u003e\n\u003ctd\u003eRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der basisschaltenden RJ-45 Ethernet Ports\u003c\/th\u003e\n\u003ctd\u003e10\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBasic Switching RJ-45 Ethernet Ports-Typ\u003c\/th\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMenge SFP-Modul-Steckplätze\u003c\/th\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzstandard\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003e10G-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKupfer Ethernet Verkabelungstechnologie\u003c\/th\u003e\n\u003ctd\u003e10BASE-T, 100BASE-TX, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePort-Spiegelung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützung Datenflusssteuerung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBroadcast-Sturmkontrolle\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpannbaum-Protokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVLAN-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtuelle LAN-Funktionen\u003c\/th\u003e\n\u003ctd\u003eMAC address-based VLAN, Port-based VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der VLANs\u003c\/th\u003e\n\u003ctd\u003e256\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEthernet-Kabel Verkablungstechnologie\u003c\/th\u003e\n\u003ctd\u003e1000BASE-X\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRouting-\/Switching-Kapazität\u003c\/th\u003e\n\u003ctd\u003e24 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTransferrate\u003c\/th\u003e\n\u003ctd\u003e17,8 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC-Adressentabelle\u003c\/th\u003e\n\u003ctd\u003e8000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDatenpaket-Pufferspeicher\u003c\/th\u003e\n\u003ctd\u003e0,525 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDHCP-Funktionen\u003c\/th\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIGMP-Snooping\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIGMP-Proxy\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützte Sicherheitsalgorithmen\u003c\/th\u003e\n\u003ctd\u003eSNMP, SNMPv3, SSH, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC Adressen Filtern\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLoop Protection\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWarteschleifenplanungs-Algorithmen\u003c\/th\u003e\n\u003ctd\u003eSPQ, WFQ, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMulticast Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRack-Einbau\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eProduktfarbe\u003c\/th\u003e\n\u003ctd\u003eGrau\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLED-Anzeigen\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGeräuschpegel\u003c\/th\u003e\n\u003ctd\u003e27,3 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUpgradefähige Firmware\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMittlere Betriebsdauer zwischen Ausfällen (MTBF)\u003c\/th\u003e\n\u003ctd\u003e1065025,45 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsspannung\u003c\/th\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsfrequenz\u003c\/th\u003e\n\u003ctd\u003e50 - 60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStromverbrauch (max.)\u003c\/th\u003e\n\u003ctd\u003e160,3 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePower over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Power over Ethernet (PoE) Anschlüsse\u003c\/th\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGesamtleistung Power over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003e130 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBetriebstemperatur\u003c\/th\u003e\n\u003ctd\u003e-20 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTemperaturbereich bei Lagerung\u003c\/th\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRelative Luftfeuchtigkeit in Betrieb\u003c\/th\u003e\n\u003ctd\u003e5 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLuftfeuchtigkeit bei Lagerung\u003c\/th\u003e\n\u003ctd\u003e5 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWärmeableitung\u003c\/th\u003e\n\u003ctd\u003e546,62 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBreite\u003c\/th\u003e\n\u003ctd\u003e267 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTiefe\u003c\/th\u003e\n\u003ctd\u003e162 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHöhe\u003c\/th\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGewicht\u003c\/th\u003e\n\u003ctd\u003e1,63 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMitgelieferte Kabel\u003c\/th\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRackmontageset\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWarentarifnummer (HS)\u003c\/th\u003e\n\u003ctd\u003e85176990\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003ch3 class=\"nexus-h\"\u003eArtikeldetails\u003c\/h3\u003e\u003ctable class=\"nexus-facts\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHersteller\u003c\/th\u003e\n\u003ctd\u003eZyxel\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHerstellernummer\u003c\/th\u003e\n\u003ctd\u003eGS1350-12HP-EU0101F\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEAN\u003c\/th\u003e\n\u003ctd\u003e760559126339\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZustand\u003c\/th\u003e\n\u003ctd\u003eNeu\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"Zyxel","offers":[{"title":"Default Title","offer_id":62736348578179,"sku":"TDSYNNEX-5415442","price":272.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1021\/5109\/4659\/files\/c79450748399ae05cefe0b52ba85dc1eac32685e.jpg?v=1790938762","url":"https:\/\/www.nxus.ch\/products\/switches-tdsynnex-5415442","provider":"Nexus - Connect Everything","version":"1.0","type":"link"}