{"product_id":"switches-tdsynnex-7300033","title":"Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10\/100\/1000) Power over Ethernet (PoE) Schwarz","description":"\u003cdiv class=\"nexus-desc\"\u003e\u003cp\u003eZyxel GS1900-10HP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10\/100\/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. MAC-Adressentabelle: 8000 Eintragungen, Routing-\/Switching-Kapazität: 20 Gbit\/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Power over Ethernet (PoE). Wandmontage\u003c\/p\u003e\u003c\/div\u003e\u003ch3 class=\"nexus-h\"\u003eTechnische Daten\u003c\/h3\u003e\u003ctable class=\"nexus-specs\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Typ\u003c\/th\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Ebene\u003c\/th\u003e\n\u003ctd\u003eL2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eQuality of Service (QoS) Support\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWeb-basiertes Management\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSystemereignisprotokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMIB Unterstützung\u003c\/th\u003e\n\u003ctd\u003eRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der basisschaltenden RJ-45 Ethernet Ports\u003c\/th\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBasic Switching RJ-45 Ethernet Ports-Typ\u003c\/th\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMenge SFP-Modul-Steckplätze\u003c\/th\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKonsolen-Port\u003c\/th\u003e\n\u003ctd\u003eRJ-45\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzstandard\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003e10G-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKupfer Ethernet Verkabelungstechnologie\u003c\/th\u003e\n\u003ctd\u003e10BASE-T, 100BASE-T, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVLAN-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtuelle LAN-Funktionen\u003c\/th\u003e\n\u003ctd\u003eVoice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRouting-\/Switching-Kapazität\u003c\/th\u003e\n\u003ctd\u003e20 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDurchgang\u003c\/th\u003e\n\u003ctd\u003e14,88 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC-Adressentabelle\u003c\/th\u003e\n\u003ctd\u003e8000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo-Frames\u003c\/th\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDHCP-Funktionen\u003c\/th\u003e\n\u003ctd\u003eDHCP client\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIGMP-Snooping\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützte Sicherheitsalgorithmen\u003c\/th\u003e\n\u003ctd\u003e802.1x RADIUS, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC Adressen Filtern\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eManagement-Protokolle\u003c\/th\u003e\n\u003ctd\u003eSNMP, RMON, ICMP, Syslog\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRack-Einbau\u003c\/th\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eProduktfarbe\u003c\/th\u003e\n\u003ctd\u003eSchwarz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLED-Anzeigen\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWandmontage\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMittlere Betriebsdauer zwischen Ausfällen (MTBF)\u003c\/th\u003e\n\u003ctd\u003e800259 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEnergiequelle\u003c\/th\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzteil enthalten\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsspannung\u003c\/th\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsfrequenz\u003c\/th\u003e\n\u003ctd\u003e50 - 60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStromverbrauch (max.)\u003c\/th\u003e\n\u003ctd\u003e95,3 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePower over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Power over Ethernet (PoE) Anschlüsse\u003c\/th\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGesamtleistung Power over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003e77 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBetriebstemperatur\u003c\/th\u003e\n\u003ctd\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTemperaturbereich bei Lagerung\u003c\/th\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRelative Luftfeuchtigkeit in Betrieb\u003c\/th\u003e\n\u003ctd\u003e10 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLuftfeuchtigkeit bei Lagerung\u003c\/th\u003e\n\u003ctd\u003e10 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBreite\u003c\/th\u003e\n\u003ctd\u003e250 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTiefe\u003c\/th\u003e\n\u003ctd\u003e104 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHöhe\u003c\/th\u003e\n\u003ctd\u003e27 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGewicht\u003c\/th\u003e\n\u003ctd\u003e720 g\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMitgelieferte Kabel\u003c\/th\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZertifizierung\u003c\/th\u003e\n\u003ctd\u003eCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003ch3 class=\"nexus-h\"\u003eArtikeldetails\u003c\/h3\u003e\u003ctable class=\"nexus-facts\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHersteller\u003c\/th\u003e\n\u003ctd\u003eZyxel\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHerstellernummer\u003c\/th\u003e\n\u003ctd\u003eGS1900-10HP-EU0102F\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEAN\u003c\/th\u003e\n\u003ctd\u003e4718937621200\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZustand\u003c\/th\u003e\n\u003ctd\u003eNeu\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"Zyxel","offers":[{"title":"Default Title","offer_id":62736352608643,"sku":"TDSYNNEX-7300033","price":156.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1021\/5109\/4659\/files\/3234cafbb113ec8459f98793b2adcac1dd9c0bde.jpg?v=1790938784","url":"https:\/\/www.nxus.ch\/products\/switches-tdsynnex-7300033","provider":"Nexus - Connect Everything","version":"1.0","type":"link"}