{"product_id":"switches-tdsynnex-8607138","title":"D-Link DSS-200G-28MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10\/100\/1000) Power over Ethernet (PoE) 1U Grau","description":"\u003cdiv class=\"nexus-desc\"\u003e\u003cp\u003eD-Link DSS-200G-28MPP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10\/100\/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-\/Switching-Kapazität: 56 Gbit\/s. Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Formfaktor: 1U\u003c\/p\u003e\u003c\/div\u003e\u003ch3 class=\"nexus-h\"\u003eTechnische Daten\u003c\/h3\u003e\u003ctable class=\"nexus-specs\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Typ\u003c\/th\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Ebene\u003c\/th\u003e\n\u003ctd\u003eL2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eQuality of Service (QoS) Support\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWeb-basiertes Management\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTraffic-Klassifizierung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMIB Unterstützung\u003c\/th\u003e\n\u003ctd\u003e• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP\/DHCP client • RFC2236 IGMP Snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der basisschaltenden RJ-45 Ethernet Ports\u003c\/th\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBasic Switching RJ-45 Ethernet Ports-Typ\u003c\/th\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Combo-SPF-Anschlüsse\u003c\/th\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzstandard\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePort-Spiegelung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVollduplex\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHalb-Duplex\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützung Datenflusssteuerung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLink Aggregation\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBroadcast-Sturmkontrolle\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRatenbeschränkung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAuto MDI\/MDI-X\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpannbaum-Protokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHead-of-Line (HOL)-Blocking\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEthernet LAN Datentransferraten\u003c\/th\u003e\n\u003ctd\u003e1000 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAuto-Negotiation-Funktion\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVLAN-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtuelle LAN-Funktionen\u003c\/th\u003e\n\u003ctd\u003eVoice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der VLANs\u003c\/th\u003e\n\u003ctd\u003e4094\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRouting-\/Switching-Kapazität\u003c\/th\u003e\n\u003ctd\u003e56 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTransferrate\u003c\/th\u003e\n\u003ctd\u003e41,67 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC-Adressentabelle\u003c\/th\u003e\n\u003ctd\u003e8000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Queues\u003c\/th\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo Frames Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo-Frames\u003c\/th\u003e\n\u003ctd\u003e10240\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDatenpaket-Pufferspeicher\u003c\/th\u003e\n\u003ctd\u003e4,1 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIGMP-Snooping\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSSH-\/SSL-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePasswortschutz\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWarteschleifenplanungs-Algorithmen\u003c\/th\u003e\n\u003ctd\u003eStrict Priority Queue (SPQ), Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMulticast Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMulticast-Funktionen\u003c\/th\u003e\n\u003ctd\u003eSteuerbarer Multicast\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eFormfaktor\u003c\/th\u003e\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eProduktfarbe\u003c\/th\u003e\n\u003ctd\u003eGrau\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eReset-Knopf\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLED-Anzeigen\u003c\/th\u003e\n\u003ctd\u003eAktivität, Alarm, Link, Leistung, Geschwindigkeit\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Lüfter\u003c\/th\u003e\n\u003ctd\u003e2 Lüfter\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpeichertyp\u003c\/th\u003e\n\u003ctd\u003eDDR3-SDRAM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpeicherkapazität\u003c\/th\u003e\n\u003ctd\u003e128 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eFlash-Speicher\u003c\/th\u003e\n\u003ctd\u003e32 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGeräuschpegel\u003c\/th\u003e\n\u003ctd\u003e54 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVentilatorlos\u003c\/th\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMittlere Betriebsdauer zwischen Ausfällen (MTBF)\u003c\/th\u003e\n\u003ctd\u003e289075 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEnergiequelle\u003c\/th\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzteil enthalten\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsspannung\u003c\/th\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsfrequenz\u003c\/th\u003e\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEingangsstrom\u003c\/th\u003e\n\u003ctd\u003e6.4 A\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEingangsspannung\u003c\/th\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStromverbrauch (max.)\u003c\/th\u003e\n\u003ctd\u003e579,3 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePower over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl Power over Ethernet (PoE) Anschlüsse\u003c\/th\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePower over Ethernet (PoE) Leistung pro Anschluss\u003c\/th\u003e\n\u003ctd\u003e30 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGesamtleistung Power over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003e518 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003ch3 class=\"nexus-h\"\u003eArtikeldetails\u003c\/h3\u003e\u003ctable class=\"nexus-facts\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHersteller\u003c\/th\u003e\n\u003ctd\u003eD-Link\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHerstellernummer\u003c\/th\u003e\n\u003ctd\u003eDSS-200G-28MPP\/E\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEAN\u003c\/th\u003e\n\u003ctd\u003e790069471810\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZustand\u003c\/th\u003e\n\u003ctd\u003eNeu\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":62736370827651,"sku":"TDSYNNEX-8607138","price":666.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1021\/5109\/4659\/files\/5b0c5ae67e16028fba232a5d4d6a5e09fe46284a.jpg?v=1790938927","url":"https:\/\/www.nxus.ch\/products\/switches-tdsynnex-8607138","provider":"Nexus - Connect Everything","version":"1.0","type":"link"}