{"product_id":"switches-wave-1860391","title":"D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10\/100\/1000) Power over Ethernet (PoE) Schwarz","description":"\u003cdiv class=\"nexus-desc\"\u003e\u003cp\u003eD-Link DGS-1250-28XMP. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10\/100\/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-\/Switching-Kapazität: 128 Gbit\/s. Netzstandard: IEEE 802.3af, IEEE 802.3at. Power over Ethernet (PoE). Rack-Einbau\u003c\/p\u003e\u003c\/div\u003e\u003ch3 class=\"nexus-h\"\u003eTechnische Daten\u003c\/h3\u003e\u003ctable class=\"nexus-specs\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Typ\u003c\/th\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSwitch-Ebene\u003c\/th\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eQuality of Service (QoS) Support\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWeb-basiertes Management\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eARP-Inspektion\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKonfiguration der Standorteinstellungen (CLI)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSystemereignisprotokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMIB Unterstützung\u003c\/th\u003e\n\u003ctd\u003eRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der basisschaltenden RJ-45 Ethernet Ports\u003c\/th\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBasic Switching RJ-45 Ethernet Ports-Typ\u003c\/th\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMenge Modul-Steckplätze SFP+\u003c\/th\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKonsolen-Port\u003c\/th\u003e\n\u003ctd\u003eRJ-45\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzstandard\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.3af, IEEE 802.3at\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003e10G-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eKupfer Ethernet Verkabelungstechnologie\u003c\/th\u003e\n\u003ctd\u003e10BASE-T, 100BASE-TX, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eunterstütze Kabeltypen\u003c\/th\u003e\n\u003ctd\u003eCat5, Cat5e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePort-Spiegelung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVollduplex\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützung Datenflusssteuerung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLink Aggregation\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eBroadcast-Sturmkontrolle\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAuto MDI\/MDI-X\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpannbaum-Protokoll\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHead-of-Line (HOL)-Blocking\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVLAN-Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eVirtuelle LAN-Funktionen\u003c\/th\u003e\n\u003ctd\u003eVoice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der VLANs\u003c\/th\u003e\n\u003ctd\u003e4094\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEthernet-Kabel Verkablungstechnologie\u003c\/th\u003e\n\u003ctd\u003e100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRouting-\/Switching-Kapazität\u003c\/th\u003e\n\u003ctd\u003e128 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eTransferrate\u003c\/th\u003e\n\u003ctd\u003e95,24 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMAC-Adressentabelle\u003c\/th\u003e\n\u003ctd\u003e16000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStore-and-Forward\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStatische Route\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAnzahl der statischen Routen\u003c\/th\u003e\n\u003ctd\u003e124\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo Frames Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eJumbo-Frames\u003c\/th\u003e\n\u003ctd\u003e12000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDatenpaket-Pufferspeicher\u003c\/th\u003e\n\u003ctd\u003e12 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eDHCP-Funktionen\u003c\/th\u003e\n\u003ctd\u003eDHCP server, DHCP snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZugriffkontrollliste\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAccess Control List (ACL) Regeln\u003c\/th\u003e\n\u003ctd\u003e768\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIGMP-Snooping\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUnterstützte Sicherheitsalgorithmen\u003c\/th\u003e\n\u003ctd\u003eEAP, LEAP, MD5, PEAP, SSH, SSL\/TLS, TTLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLoop Protection\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eIP-MAC-Portbindung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eWarteschleifenplanungs-Algorithmen\u003c\/th\u003e\n\u003ctd\u003eWeighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMulticast Unterstützung\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eRack-Einbau\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eProduktfarbe\u003c\/th\u003e\n\u003ctd\u003eSchwarz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eLED-Anzeigen\u003c\/th\u003e\n\u003ctd\u003eAktivität, Link, Leistung, Geschwindigkeit\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eElektromagnetische Verträglichkeit\u003c\/th\u003e\n\u003ctd\u003eCE A, VCCI A, FCC A, IC, BSMI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpeichertyp\u003c\/th\u003e\n\u003ctd\u003eDDR3-SDRAM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eSpeicherkapazität\u003c\/th\u003e\n\u003ctd\u003e2048 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eFlash-Speicher\u003c\/th\u003e\n\u003ctd\u003e64 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eGeräuschpegel\u003c\/th\u003e\n\u003ctd\u003e50,8 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eUpgradefähige Firmware\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eMittlere Betriebsdauer zwischen Ausfällen (MTBF)\u003c\/th\u003e\n\u003ctd\u003e463430,16 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eNetzteil enthalten\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eAC Eingangsspannung\u003c\/th\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eStromverbrauch (max.)\u003c\/th\u003e\n\u003ctd\u003e455,1 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003ePower over Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003ch3 class=\"nexus-h\"\u003eArtikeldetails\u003c\/h3\u003e\u003ctable class=\"nexus-facts\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHersteller\u003c\/th\u003e\n\u003ctd\u003eD-Link\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eHerstellernummer\u003c\/th\u003e\n\u003ctd\u003eDGS-1250-28XMP\/E\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eEAN\u003c\/th\u003e\n\u003ctd\u003e790069467882\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth scope=\"row\"\u003eZustand\u003c\/th\u003e\n\u003ctd\u003eNeu\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":62739050529155,"sku":"WAVE-1860391","price":633.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1021\/5109\/4659\/files\/ab7340f4a473b0ea13dfcc19c53e3bc57a46053a.jpg?v=1790975195","url":"https:\/\/www.nxus.ch\/products\/switches-wave-1860391","provider":"Nexus - Connect Everything","version":"1.0","type":"link"}