Zyxel

Zyxel GS1920-48V2 Managed Gigabit Ethernet (10/100/1000) Schwarz

Art.-Nr. TDSYNNEX-4882180
€407,95
inkl. MwSt., zzgl. Versand
Sofort lieferbar
Lieferung in 2–3 Werktagen  ·  Kostenloser Versand ab 50 €
PayPalVisaMastercardKlarnaApple PayGoogle Pay+ weitere
Versand mit DHL, UPS oder DPD
14 Tage Rückgaberecht
SSL-verschlüsselte Übertragung

Zyxel GS1920-48V2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 44. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 100 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau

Switch-Typ Managed
Quality of Service (QoS) Support Ja
ARP-Inspektion Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anzahl der basisschaltenden RJ-45 Ethernet Ports 44
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse 4
Menge SFP-Modul-Steckplätze 2
Optischer Kabelverbinder SFP
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung Nein
Kupfer Ethernet Verkabelungstechnologie 100BASE-TX, 1000BASE-T
Unterstützung Datenflusssteuerung Ja
Ratenbeschränkung Ja
Spannbaum-Protokoll Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Ethernet-Kabel Verkablungstechnologie 1000BASE-X
Routing-/Switching-Kapazität 100 Gbit/s
Transferrate 74 Mpps
MAC-Adressentabelle 16000 Eintragungen
Datenpaket-Pufferspeicher 1,5 MB
DHCP-Funktionen DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Zugriffkontrollliste Ja
IGMP-Snooping Ja
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SNMPv3
MAC Adressen Filtern Ja
IP-MAC-Portbindung Ja
Authentifizierung Gast VLAN, Port-basierte Authentifizierung
Passwortschutz Ja
Autentifizierungstyp IEEE 802.1x, RADIUS
CPU-Verteidigung Ja
Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)
Multicast Unterstützung Ja
Rack-Einbau Ja
Produktfarbe Schwarz
LED-Anzeigen Ja
Sicherheit LVD, BSMI
Elektromagnetische Verträglichkeit FCC 15 A, CE A, BSMI EMC
Speicherkapazität 256 MB
Flash-Speicher 32 MB
Geräuschpegel 26 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 672235 h
AC Eingangsspannung 100 - 240 V
AC Eingangsfrequenz 50 - 60 Hz
Stromverbrauch (max.) 36,9 W
Power over Ethernet (PoE) Nein
Betriebstemperatur 0 - 50 °C
Temperaturbereich bei Lagerung -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Luftfeuchtigkeit bei Lagerung 10 - 95%
Wärmeableitung 125,83 BTU/h
Breite 440 mm
Tiefe 220 mm
Höhe 44,5 mm
Gewicht 2,8 kg
Mitgelieferte Kabel AC
Rackmontageset Ja
Verpackungsbreite 496 mm
Hersteller Zyxel
Herstellernummer GS1920-48V2-EU0101F
EAN 4718937601899
Zustand Neu
Noch keine Bewertungen für dieses Produkt. Sei die erste Person, die eine schreibt.

Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.