Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz
Zyxel GS1900-24HP. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Formfaktor: 1U
| Switch-Typ | Managed |
|---|---|
| Quality of Service (QoS) Support | Ja |
| MIB Unterstützung | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 24 |
| Menge SFP-Modul-Steckplätze | 2 |
| Netzstandard | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| Unterstützung Datenflusssteuerung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Management-Protokolle | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Netzteil enthalten | Ja |
| Zertifizierung | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
| Warentarifnummer (HS) | 85176990 |
| Hersteller | Zyxel |
|---|---|
| Herstellernummer | GS190024HPV2-EU0101F |
| EAN | 4718937609505 |
| Zustand | Neu |
Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.