Zyxel

Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Art.-Nr. TDSYNNEX-7300033
€156,95
inkl. MwSt., zzgl. Versand
Sofort lieferbar
Lieferung in 2–3 Werktagen  ·  Kostenloser Versand ab 50 €
PayPalVisaMastercardKlarnaApple PayGoogle Pay+ weitere
Versand mit DHL, UPS oder DPD
14 Tage Rückgaberecht
SSL-verschlüsselte Übertragung

Zyxel GS1900-10HP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Power over Ethernet (PoE). Wandmontage

Switch-Typ Managed
Switch-Ebene L2
Quality of Service (QoS) Support Ja
Web-basiertes Management Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze 2
Konsolen-Port RJ-45
Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung Nein
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Voice VLAN
Routing-/Switching-Kapazität 20 Gbit/s
Durchgang 14,88 Mpps
MAC-Adressentabelle 8000 Eintragungen
Jumbo-Frames 9000
DHCP-Funktionen DHCP client
IGMP-Snooping Ja
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SSL/TLS
MAC Adressen Filtern Ja
Management-Protokolle SNMP, RMON, ICMP, Syslog
Rack-Einbau Nein
Produktfarbe Schwarz
LED-Anzeigen Ja
Wandmontage Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 800259 h
Energiequelle AC
Netzteil enthalten Ja
AC Eingangsspannung 100 - 240 V
AC Eingangsfrequenz 50 - 60 Hz
Stromverbrauch (max.) 95,3 W
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 8
Gesamtleistung Power over Ethernet (PoE) 77 W
Betriebstemperatur 0 - 40 °C
Temperaturbereich bei Lagerung -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Luftfeuchtigkeit bei Lagerung 10 - 95%
Breite 250 mm
Tiefe 104 mm
Höhe 27 mm
Gewicht 720 g
Mitgelieferte Kabel AC
Zertifizierung CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Hersteller Zyxel
Herstellernummer GS1900-10HP-EU0102F
EAN 4718937621200
Zustand Neu
Noch keine Bewertungen für dieses Produkt. Sei die erste Person, die eine schreibt.

Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.