Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Zyxel GS1915-8. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Netzstecker | AC-Eingangsbuchse |
| Netzstandard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| 10G-Unterstützung | Nein |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Vollduplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
| Anzahl der VLANs | 8 |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 0,525 MB |
| IGMP-Snooping | Ja |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Multicast Unterstützung | Ja |
| Management-Protokolle | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Elektromagnetische Verträglichkeit | LVD EN60950-1, BSMI CNS14336-1 |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 1144461 h |
| Energiequelle | AC |
| AC Eingangsspannung | 220 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 4,7 W |
| Power over Ethernet (PoE) | Nein |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Luftfeuchtigkeit bei Lagerung | 10 - 95% |
| Wärmeableitung | 16,03 BTU/h |
| Breite | 250 mm |
| Tiefe | 104 mm |
| Höhe | 27 mm |
| Gewicht | 620 g |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | Ja |
| Benutzerhandbuch | Ja |
| Betriebsanleitung | Ja |
| Verpackungsbreite | 302 mm |
| Verpackungstiefe | 227 mm |
| Verpackungshöhe | 64 mm |
| Paketgewicht | 1,1 kg |
| Zertifizierung | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
| Warentarifnummer (HS) | 85176990 |
| Hersteller | Zyxel |
|---|---|
| Herstellernummer | GS1915-8-EU0101F |
| EAN | 4718937621897 |
| Zustand | Neu |
Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.