Zyxel

Zyxel GS1900-8 Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Schwarz

Art.-Nr. TDSYNNEX-7842900
€81,95
inkl. MwSt., zzgl. Versand
Sofort lieferbar
Lieferung in 2–3 Werktagen  ·  Kostenloser Versand ab 50 €
PayPalVisaMastercardKlarnaApple PayGoogle Pay+ weitere
Versand mit DHL, UPS oder DPD
14 Tage Rückgaberecht
SSL-verschlüsselte Übertragung

Zyxel GS1900-8. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Switch-Typ Managed
Quality of Service (QoS) Support Ja
MIB Unterstützung RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 8
Netzstandard IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung Nein
Kupfer Ethernet Verkabelungstechnologie 1000BASE-T, 100BASE-TX, 10BASE-T
Unterstützung Datenflusssteuerung Ja
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS
MAC Adressen Filtern Ja
SSH-/SSL-Unterstützung Ja
Management-Protokolle SNMP v1,v2,v3, RMON (1,2,3,9)
Produktfarbe Schwarz
Sicherheit LVD EN60950-1, BSMI CNS14336-1
Power over Ethernet (PoE) Nein
Zertifizierung CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Hersteller Zyxel
Herstellernummer GS1900-8-EU0102F
EAN 760559129491
Zustand Neu
Noch keine Bewertungen für dieses Produkt. Sei die erste Person, die eine schreibt.

Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.