D-Link DSS-200G-28MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MPP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Formfaktor: 1U
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Traffic-Klassifizierung | Ja |
| MIB Unterstützung | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Netzstandard | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Halb-Duplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| Auto-Negotiation-Funktion | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| Routing-/Switching-Kapazität | 56 Gbit/s |
| Transferrate | 41,67 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 4 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10240 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| IGMP-Snooping | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Passwortschutz | Ja |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
| Multicast-Funktionen | Steuerbarer Multicast |
| Formfaktor | 1U |
| Produktfarbe | Grau |
| Reset-Knopf | Ja |
| LED-Anzeigen | Aktivität, Alarm, Link, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 2 Lüfter |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 128 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 54 dB |
| Ventilatorlos | Nein |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 289075 h |
| Energiequelle | AC |
| Netzteil enthalten | Ja |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Eingangsstrom | 6.4 A |
| Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 579,3 W |
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 518 W |
| Hersteller | D-Link |
|---|---|
| Herstellernummer | DSS-200G-28MPP/E |
| EAN | 790069471810 |
| Zustand | Neu |
Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.