TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
TP-Link Omada SG3210XHP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45/micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2+ |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Cloud-verwaltet | Ja |
| Traffic-Klassifizierung | Ja |
| ARP-Inspektion | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 8 |
| Menge Modul-Steckplätze SFP+ | 2 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| 10G-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| IP-Routing | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Ethernet LAN Datentransferraten | 100,1000,2500 Mbit/s |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Transferrate | 59,52 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Statische Route | Ja |
| Anzahl der statischen Routen | 48 |
| Anzahl IP-Schnittstellen | 16 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MB |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Statische Anschlusssicherheit | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| BPDU-Filterung/Schutz | Ja |
| IP-MAC-Portbindung | Ja |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Passwortschutz | Ja |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Rack-Einbau | Ja |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Hersteller | TP-Link |
|---|---|
| Herstellernummer | SG3210XHP-M2 |
| EAN | 1210002611671 |
| Zustand | Neu |
Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.