TP-Link Omada SX3008F Netzwerk-Switch Managed L2/L3 Schwarz
TP-Link Omada SX3008F. Switch-Typ: Managed, Switch-Ebene: L2/L3. Konsolen-Port: RJ-45/micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 160 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Netzstecker: DC-Anschluss. Rack-Einbau
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2/L3 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Cloud-verwaltet | Ja |
| Traffic-Klassifizierung | Ja |
| ARP-Inspektion | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Nein |
| Menge Modul-Steckplätze SFP+ | 8 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | DC-Anschluss |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| 10G-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| IP-Routing | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| Routing-/Switching-Kapazität | 160 Gbit/s |
| Transferrate | 119,04 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Anzahl Queues | 8 |
| Statische Route | Ja |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 16 MB |
| DHCP-Funktionen | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Statische Anschlusssicherheit | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| BPDU-Filterung/Schutz | Ja |
| IP-MAC-Portbindung | Ja |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Energiequelle | AC |
| Netzteil enthalten | Ja |
| AC Eingangsspannung | 220 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 15,46 W |
| Hersteller | TP-Link |
|---|---|
| Herstellernummer | SX3008F |
| EAN | 6935364006457 |
| Zustand | Neu |
Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.