D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
D-Link DGS-1250-28XMP. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.3af, IEEE 802.3at. Power over Ethernet (PoE). Rack-Einbau
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L3 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| ARP-Inspektion | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Konsolen-Port | RJ-45 |
| Netzstandard | IEEE 802.3af, IEEE 802.3at |
| 10G-Unterstützung | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| unterstütze Kabeltypen | Cat5, Cat5e |
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Routing-/Switching-Kapazität | 128 Gbit/s |
| Transferrate | 95,24 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Store-and-Forward | Ja |
| Statische Route | Ja |
| Anzahl der statischen Routen | 124 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 12000 |
| Datenpaket-Pufferspeicher | 12 MB |
| DHCP-Funktionen | DHCP server, DHCP snooping |
| Zugriffkontrollliste | Ja |
| Access Control List (ACL) Regeln | 768 |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Loop Protection | Ja |
| IP-MAC-Portbindung | Ja |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 2048 MB |
| Flash-Speicher | 64 MB |
| Geräuschpegel | 50,8 dB |
| Upgradefähige Firmware | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 463430,16 h |
| Netzteil enthalten | Ja |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 455,1 W |
| Power over Ethernet (PoE) | Ja |
| Hersteller | D-Link |
|---|---|
| Herstellernummer | DGS-1250-28XMP/E |
| EAN | 790069467882 |
| Zustand | Neu |
Bewertungen von angemeldeten Kunden gleichen wir mit den Bestelldaten ab. Stimmen Kunde und Produkt überein, kennzeichnen wir die Bewertung als Verifizierter Kauf. Bewertungen ohne diese Kennzeichnung veröffentlichen wir ebenfalls, prüfen sie aber nicht auf einen tatsächlichen Kauf.